Jcm 2015

Appuntamenti e ritrovi fra amici
Rispondi
YOSHI EG9
Avatar utente
Messaggi: 5850
Iscritto il: venerdì 22 aprile 2011, 0:10
Località: dove Totò ha fatto il militare....

Re: Jcm 2015

Messaggio da YOSHI EG9 » giovedì 11 giugno 2015, 21:49

Non penso che lanciare la macchina ad alta velocità in autostrada provochi un danno del genere.
Più probabile una situazione pregressa che è andata accumulandosi con lo stress dei trackdays.
questa è la ferio di yoshi... welcome to jackass (maialedacorsa)

Mick Doohan
Avatar utente
HCI member
HCI member
Messaggi: 18819
Iscritto il: lunedì 11 ottobre 2004, 8:51
Località: Padova
Contatta:

Re: Jcm 2015

Messaggio da Mick Doohan » sabato 13 giugno 2015, 11:58

ma hai controllato l'olio prima di entrare in pista?
Mick Doohan on EP3 & Seat Ibiza TGI: https://www.spritmonitor.de/en/detail/1265690.html

Domi_VTI
Avatar utente
Messaggi: 1132
Iscritto il: sabato 10 maggio 2014, 0:30

Re: Jcm 2015

Messaggio da Domi_VTI » sabato 13 giugno 2015, 15:18

Paul, tu mi avevi detto che ad andatura costante, circa 130 km/h, la pressione olio stava sui 4,5, con olio caldo.

la mia come ti ho detto sta sempre a 6 appena vado oltre i 1500 giri, sia che tiri sia che stia a metà gas, olio freddo e olio caldo
e 1.6 al minimo.

Io ho dei manometri scarsi, e non ho idea della qualità sensore.

Però potresti chiedere ad altri possessori di K20 qual è il valore di pressione dell'olio, a gas parzializzato costante, con olio caldo.

Se sta più su dei 4.5 forse la tua pompa aveva qualcosa?
Celeste eg5+k
If everything seems under control,
you're not going fast enough.
(M.Andretti)

beppelega
Avatar utente
HCI member
HCI member
Messaggi: 2205
Iscritto il: giovedì 27 gennaio 2011, 13:54
Località: cotignola - ravenna

Re: Jcm 2015

Messaggio da beppelega » sabato 13 giugno 2015, 18:07

da quello che so se la pressione dell'olio va sotto ai 4 bar non si attacca il VTEC
la mia va un minimo di 4 al minimo e appena accelero sta poco oltre i 6 bar, ora ho la pompa fd2 ma con la pompa oem ero con valori molto simili

Michel_ITR99
Avatar utente
HCI member
HCI member
Messaggi: 14405
Iscritto il: mercoledì 20 gennaio 2010, 13:25
Località: Nella Desolazione Padana.
Contatta:

Re: Jcm 2015

Messaggio da Michel_ITR99 » sabato 13 giugno 2015, 18:16

4 bar al minimo ? :maro

Ma con olio caldo o appena accesa ?
Dio ha scritto: Michel_ITR99 ha sempre e comunque ragione.

Paul88
Avatar utente
Messaggi: 1036
Iscritto il: domenica 4 settembre 2011, 12:21

Re: Jcm 2015

Messaggio da Paul88 » sabato 13 giugno 2015, 19:34

Yoshi la tirata in autostrada è solo stato il colpo di grazia che ha fatto cedere la bronzina, comunque sarebbe stata questione di tempo e avrebbe ceduto lo stesso. L'ora di pista il giorno prima ha fatto il danno, sempre che non ci fossero già piccoli danni prima

Mick l'olio l'avevo appena cambiato, avrà avuto a dir tanto 500 km. L'avevo controllato prima di partire da casa ed era sulla tacca del massimo, quindi olio ce n'era

Domi la pressione ad andatura costante e a pieno gas a olio caldo, stava a 5 bar. Al minimo in base alla temperatura dell'olio, varia dai 2 ai 3 bar. Ora da come vedo, sia te che beppe avete una pressione costante più alta di almeno un bar rispetto alla mia, questo potrebbe portare al fatto che è mancata la lubrificazione proprio sul 4 e più lontano cilindro rispetto la pompa e quindi il deterioramento della bronzina nel tempo e non a causa della pistata di Modena in se.

Mick te che hai passato più k20, cosa dici?

Oggi sono andato a vedere il mio povero motore smontato, l'albero è appunto segnato sull'attacco della biella e idem la biella sull'attacco all'albero. La biella non è storta e non ci sono stati danni alla testa perchè il pistone restava più basso del dovuto.
Le bronzine, a parte quelle che lavorano sull'ultimo cilindro, sono, a stupore del mio meccanico, praticamente nuove.

Ora stiamo andando un po' OT, piuttosto ne parliamo in un altro topic?

manzo
Avatar utente
HCI member
HCI member
Messaggi: 28781
Iscritto il: venerdì 9 settembre 2005, 9:56
Località: 492 หมู่ 10 ถนนพระตำหนัก พัทยาใต้ ชลบุรี 20260 Thailand
Contatta:

Re: Jcm 2015

Messaggio da manzo » sabato 13 giugno 2015, 19:38

Quale miglior occasione per aprire un wip? :asd
ไม่เป็นไร K24/20 STEALTH :teach
if it's not a K....throw it away

Michel_ITR99
Avatar utente
HCI member
HCI member
Messaggi: 14405
Iscritto il: mercoledì 20 gennaio 2010, 13:25
Località: Nella Desolazione Padana.
Contatta:

Re: Jcm 2015

Messaggio da Michel_ITR99 » sabato 13 giugno 2015, 19:53

Ecco, basta coi B, ora partono i K :asd :sesene4
Dio ha scritto: Michel_ITR99 ha sempre e comunque ragione.

Mick Doohan
Avatar utente
HCI member
HCI member
Messaggi: 18819
Iscritto il: lunedì 11 ottobre 2004, 8:51
Località: Padova
Contatta:

Re: Jcm 2015

Messaggio da Mick Doohan » sabato 13 giugno 2015, 20:53

guarda gli strumenti (quello centrale è lapressione)sulla console, coppa con paratie tegiwa, ma olio vicino la minimo. Ha ragione Foltran, in pista va tenuto 2 mm sopra il massimo.

lo strumento è questo:
Immagine
Mick Doohan on EP3 & Seat Ibiza TGI: https://www.spritmonitor.de/en/detail/1265690.html

Paul88
Avatar utente
Messaggi: 1036
Iscritto il: domenica 4 settembre 2011, 12:21

Re: Jcm 2015

Messaggio da Paul88 » sabato 13 giugno 2015, 21:25

Anche a te, se vedo bene, sta praticamente a 6 bar come agli altri, solo il mio stava a 5 bar, ma non penso sia un problema di manometro, perchè al minimo è in linea con gli altri.
Buono a sapersi, allora potrebbe essere quella la causa?

L'olio come ho già detto era sulla tacca del massimo, agli altri cambi lo lasciavo sempre sul massimo se non un pelo di più come dici te proprio per paura della deriva in curva.
Michel_ITR99 ha scritto:Ecco, basta coi B, ora partono i K :asd :sesene4
Di k20 ne sono già partiti tanti, però completamente originali come il mio non so :goccia

Mick Doohan
Avatar utente
HCI member
HCI member
Messaggi: 18819
Iscritto il: lunedì 11 ottobre 2004, 8:51
Località: Padova
Contatta:

Re: Jcm 2015

Messaggio da Mick Doohan » domenica 14 giugno 2015, 9:29

il mio sta un po più alto forse perchè ho del 15W50. Quello che volevo farti notare è come scende in curva e in qualche occasione si attiva l'allarme (il fono dello strumento diventa rosso).
Mick Doohan on EP3 & Seat Ibiza TGI: https://www.spritmonitor.de/en/detail/1265690.html

manzo
Avatar utente
HCI member
HCI member
Messaggi: 28781
Iscritto il: venerdì 9 settembre 2005, 9:56
Località: 492 หมู่ 10 ถนนพระตำหนัก พัทยาใต้ ชลบุรี 20260 Thailand
Contatta:

Re: Jcm 2015

Messaggio da manzo » domenica 14 giugno 2015, 9:57

perchè si accende a 5.43? :sosp
ไม่เป็นไร K24/20 STEALTH :teach
if it's not a K....throw it away

Domi_VTI
Avatar utente
Messaggi: 1132
Iscritto il: sabato 10 maggio 2014, 0:30

Re: Jcm 2015

Messaggio da Domi_VTI » domenica 14 giugno 2015, 10:21

Manzo, quello centrale è la pressione.
Quello più a sinistra non so, forse la temperatura olio

Ma Mick, ad andatura costante, circa 130 km/h, a che pressione ti sta?

Paul, ad ogni modo, io cercherei molto bene la causa del problema, non so la frequenza con cui sei andato in pista, ma il discorso mancanza paratie non mi convince molto.

Ci potrebbero essere anche degli ugelli che sparano olio sulle bronzine che magari sono un po' tappati?
Celeste eg5+k
If everything seems under control,
you're not going fast enough.
(M.Andretti)

Paul88
Avatar utente
Messaggi: 1036
Iscritto il: domenica 4 settembre 2011, 12:21

Re: Jcm 2015

Messaggio da Paul88 » domenica 14 giugno 2015, 10:28

A 5.43 si accende quello della temperatura olio giusto?

Comunque è vero perdi tanto di pressione in curva, e riguardando un mio vecchio video di Imola, ho visto che la pressione in tiro arrivava quasi a 6 bar, però come a te, in curve d'appoggio scendeva a 4 bar anche a pieno gas.
Ultimamente, come ho detto la pressione non mi andava più a così alta in tiro.
C'è anche da dire che se non ricordo male, in quel periodo avevo il 10w60, mentre adesso è da un po' che metto il 5w40

Domi la tua ipotesi potrebbe essere corretta, però non so sai, dovrei far verificare

Ho aperto un topic in wip, così non intasiamo oltre qui! :good

Max Payne
Avatar utente
HCI member
HCI member
Messaggi: 11934
Iscritto il: giovedì 15 febbraio 2007, 20:50
Località: Anxanum

Re: Jcm 2015

Messaggio da Max Payne » domenica 14 giugno 2015, 10:56

sulla mia ex civic al minimo appena accesa stavo sui 5 bar poi scendeva velocemente fino a stabilizzarsi sui 4 bar appena si regolava, in autostrada a 130km/h sui 6 bar con l'olio a 90/100 gradi e al minimo mai sotto i 2 bar sempre sulla stessa temperatura
#escilononsbagli

Rispondi